MediaWiki:Versionrequiredtext

Da GolemWiki.

Per usare questa pagina è necessario disporre della versione $1 del software MediaWiki. Vedi l'apposita pagina.