MediaWiki:Versionrequired

Da GolemWiki.

È necessaria la versione $1 di MediaWiki